<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset='UTF-8'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiomercure.fr/xmlrpc.php">
<title>Tous Ensemble Contre le MYELOME &#8211; RADIO MERCURE</title>
        <style type="text/css">
        </style>
        <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO MERCURE &raquo; Flux" href="https://www.radiomercure.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO MERCURE &raquo; Flux des commentaires" href="https://www.radiomercure.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO MERCURE &raquo; Tous Ensemble Contre le MYELOME Flux des commentaires" href="https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiomercure.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.radiomercure.fr/wp-content/plugins/all-in-one-event-calendar/cache/0f0739e1_ai1ec_parsed_css.css?ver=2.5.26' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiomercure.fr/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiomercure.fr/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.radiomercure.fr/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiomercure.fr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bktickercss-css'  href='https://www.radiomercure.fr/wp-content/plugins/bknewsticker/ticker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkfont-css'  href='https://www.radiomercure.fr/wp-content/plugins/bknewsticker/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiomercure.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiomercure.fr/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.radiomercure.fr/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='https://www.radiomercure.fr/wp-content/plugins/pirate-forms/public/css/front.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.radiomercure.fr/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sx-rss-ticker-css'  href='https://www.radiomercure.fr/wp-content/plugins/sx-rss-ticker/srt-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='https://www.radiomercure.fr/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiomercure.fr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.radiomercure.fr/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/jquery-ui.min.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/jquery-ui.structure.min.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/jquery-ui.theme.min.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpce_bootstrap-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/js/bootstrap/css/bootstrap.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpce_display_ticket-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/display_ticket.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpce_public-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/public.css?version=8.0.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpce_support_button-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/css/support_button.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.radiomercure.fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiomercure.fr/wp-content/themes/hestia/assets/bootstrap/css/bootstrap.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiomercure.fr/wp-content/themes/hestia/assets/font-awesome/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hestia_style-css'  href='https://www.radiomercure.fr/wp-content/themes/hestia/style.css?ver=1.1.44' type='text/css' media='all' />
<style id='hestia_style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/bknewsticker/cycle.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":"","spam":{"label":"I'm human!","value":"53c930e141"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/pirate-forms/public/js/scripts-general.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/sx-rss-ticker/srt-js.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/www.radiomercure.fr\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.radiomercure.fr","scopes":"email,public_profile","appId":"328519537608296","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/js/bootstrap/js/bootstrap.min.js?version=8.0.7&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var display_ticket_data = {"wpsp_ajax_url":"https:\/\/www.radiomercure.fr\/wp-admin\/admin-ajax.php","wpsp_site_url":"https:\/\/www.radiomercure.fr","plugin_url":"https:\/\/www.radiomercure.fr\/wp-content\/plugins\/wp-support-plus-responsive-ticket-system\/","plugin_dir":"\/var\/www\/radiomercure.fr\/wp-content\/plugins\/wp-support-plus-responsive-ticket-system\/","user_logged_in":"0","shortly_get_back":"Merci pour votre Demande. Nous y r&eacute;pondrons au plus vite !","insert_all_required":"Please Enter all required fields","reply_not_empty":"Reply can not be empty!","sure_to_delete":"Are you sure to delete this ticket?","username_or_password_missing":"Username or Password missing!!!","can_not_undone":"Can not be undone","reply_ticket_position":"1","wpsp_shortcode_used_in":"0","enable_accordion":"1","ckeditor_enable_for_guest":"0","ckeditor_enable_for_loggedin":"0","sure_to_close_status":"Are you sure?","close_status_succes":"Close Ticket ID:","display_tab":"1","Not_valid_email_address":"Please enter valid email address!","not_applicable":"Not Applicable","guest_ticket_redirect":"0","guest_ticket_redirect_url":"","wpsp_redirect_after_ticket_update":"1","sure_to_submit_ticket":"Are you sure to submit?","sure_to_submit_note":"Are you sure to add note?","label_done":"done","label_uploading":"uploading...","wait_until_upload":"Uploading attachment, please wait!","wpspAttachMaxFileSize":"20","wpspAttachFileSizeExeeded":"File Size limit exceeded! Allowed limit: 20MB","wpspRemoveAttachment":"Remove","reset_form":"Reset form data??","wpspAttachment_bc":"#1aaf1c","wpspAttachment_pc":"#ff0000","prove_human":"Please prove you are a human!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/js/public.js?version=8.0.7&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/js/public_create_ticket.js?version=8.0.7&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/lib/ckeditor/ckeditor.js?version=8.0.7&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/lib/ckeditor/adapters/jquery.js?version=8.0.7&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var display_button_data = {"wpsp_ajax_url":"https:\/\/www.radiomercure.fr\/wp-admin\/admin-ajax.php","wpsp_site_url":"https:\/\/www.radiomercure.fr","plugin_url":"https:\/\/www.radiomercure.fr\/wp-content\/plugins\/wp-support-plus-responsive-ticket-system\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/js/support_button.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fr-FR&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.radiomercure.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiomercure.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiomercure.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LUNDI SPORTS' href='https://www.radiomercure.fr/emission/lundi-sports/' />
<link rel='next' title='Cinématique Sans Toc' href='https://www.radiomercure.fr/emission/cinematique-sans-toc/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/" />
<link rel='shortlink' href='https://www.radiomercure.fr/?p=3361' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiomercure.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomercure.fr%2Freportages%2Ftous-ensemble-contre-le-myelome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiomercure.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomercure.fr%2Freportages%2Ftous-ensemble-contre-le-myelome%2F&#038;format=xml" />
<style type="text/css" media="screen">
#bknewsticker,#allticker{
background: #ffffff!important;
}
#bknews-title{
	border-right: 6px solid #ffffff!important;

}
.tickerText{
	color: #ffffff!important;
	font-size: 14px!important;
}

.tickerDate{
    color: #ffffff!important;
    font-size: 14px!important;
}
.tickerDate{
	background: #ef5f21!important;
}
#bknews-title h3{
	 color: #ffffff;
	 border-bottom: 40px solid #ef5f21!important;
	 font-size: 14px!important;
}
#allticker{
	border-bottom: 1px solid #cccccc!important;
}
.tickerLink a, .tickermore a{
	color: #6f39f9!important;
	font-size: 14px!important;
}
</style>	
	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.radiomercure.fr/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.radiomercure.fr/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.radiomercure.fr/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.radiomercure.fr/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.radiomercure.fr/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->

		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<style type='text/css'></style>			<script type="text/javascript">
                            var front_custom_filters='';
                            var front_custom_field_keys="";
			</script>
		

        <meta name='Xxternal-RSS' content='0.1.12' />
        <meta name='Xxternal-RSS-Build' content='#136' />
        <meta name='Xxternal-RSS-URL' content='http://www.pretzlaff.info/wp/wordpress-plugins/xxternal-rss/' />
        <meta name='Xxternal-RSS-Author' content='Ruediger Pretzlaff' />
        <meta name='Xxternal-RSS-Builddate' content='Mi  2 Feb 2011 00:08:14 CET' />

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #43538c; background-image: url("https://www.radiomercure.fr/wp-content/uploads/2017/01/hifi-1936271_1920.jpg"); background-position: center center; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.radiomercure.fr/wp-content/uploads/2017/08/cropped-Logo512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiomercure.fr/wp-content/uploads/2017/08/cropped-Logo512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiomercure.fr/wp-content/uploads/2017/08/cropped-Logo512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiomercure.fr/wp-content/uploads/2017/08/cropped-Logo512x512-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(242,105,55,.88);}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="RADIO MERCURE"/>
  <meta property="og:title" content="Tous Ensemble Contre le MYELOME"/>
  <meta property="og:url" content="https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le Centre Hospitalier de Beauvais accueillera le samedi 14 octobre à partir de 13h la 12ème journée nationale d’information sur le myélome multiple organisée par l’association AF3M.

Le thème principal retenue pour cette journée est la gestion de la fatigue et de la douleur face à cette maladie, L"/>
  <meta property="og:image" content="https://www.radiomercure.fr/wp-content/uploads/2017/10/REPORTAGE.png"/>
  <meta property="article:published_time" content="2017-10-10T09:30:33+00:00"/>
  <meta property="article:modified_time" content="2017-10-11T09:24:11+00:00" />
  <meta property="og:updated_time" content="2017-10-11T09:24:11+00:00" />
  <meta property="article:section" content="Le Reportage de la Rédaction"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Tous Ensemble Contre le MYELOME"/>
  <meta itemprop="description" content="Le Centre Hospitalier de Beauvais accueillera le samedi 14 octobre à partir de 13h la 12ème journée nationale d’information sur le myélome multiple organisée par l’association AF3M.

Le thème principal retenue pour cette journée est la gestion de la fatigue et de la douleur face à cette maladie, L"/>
  <meta itemprop="image" content="https://www.radiomercure.fr/wp-content/uploads/2017/10/REPORTAGE.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tous Ensemble Contre le MYELOME"/>
  <meta name="twitter:url" content="https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/"/>
  <meta name="twitter:description" content="Le Centre Hospitalier de Beauvais accueillera le samedi 14 octobre à partir de 13h la 12ème journée nationale d’information sur le myélome multiple organisée par l’association AF3M.

Le thème principal retenue pour cette journée est la gestion de la fatigue et de la douleur face à cette maladie, L"/>
  <meta name="twitter:image" content="https://www.radiomercure.fr/wp-content/uploads/2017/10/REPORTAGE.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
<script>
var affichage;

function sablier() {
    myVar = setTimeout(Page, 2000);
}

function Page() {
  document.getElementById("loader").style.display = "none";
  document.getElementById("myDiv").style.display = "block";
}
</script>
</head>

<body class="post-template-default single single-post postid-3361 single-format-standard custom-background wp-custom-logo blog-post" onload="sablier()">
<div id="loader"></div>
<div style="display:none;" id="myDiv" class="animate-bottom">
	<div 
	class="wrapper post-3361 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages">
		<header class="header ">
				<nav class="navbar navbar-default navbar-fixed-top  hestia_left navbar-not-transparent">
						<div class="container">
			<div class="navbar-header">
				<div class="title-logo-wrapper">
					<a class="navbar-brand" href="https://www.radiomercure.fr/"
					   title="RADIO MERCURE"><img src="https://www.radiomercure.fr/wp-content/uploads/2013/11/cropped-cropped-RADIOMERCURE-site-1-1.png"></a>
				</div>
			</div>
			<div id="main-navigation" class="collapse navbar-collapse"><ul id="menu-wplook-main-menu" class="nav navbar-nav navbar-right"><li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150 dropdown"><a title="RADIO" href="https://www.radiomercure.fr/radio/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">RADIO <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a title="Ecouter Radio Mercure" href="https://www.radiomercure.fr/radio/ecouter-radio-mercure/">Ecouter Radio Mercure</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Historique" href="https://www.radiomercure.fr/radio/historique/">Historique</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a title="Dans la Presse" href="https://www.radiomercure.fr/radio-mercure-dans-la-presse/">Dans la Presse</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a title="Partenaires" href="https://www.radiomercure.fr/partenaires/">Partenaires</a></li>
</ul>
</li>
<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2761 dropdown"><a title="PROGRAMMES" href="https://www.radiomercure.fr/programmes/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">PROGRAMMES <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2811"><a title="Grille des Programmes" href="https://www.radiomercure.fr/programmes/">Grille des Programmes</a></li>
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3344"><a title="Emission" href="https://www.radiomercure.fr/category/emission/">Emission</a></li>
	<li id="menu-item-3154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3154"><a title="Radio Mercure PODCAST" href="https://podcast.radiomercure.fr">Radio Mercure PODCAST</a></li>
</ul>
</li>
<li id="menu-item-3209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3209"><a title="ÉVÈNEMENT RADIO MERCURE" href="https://www.radiomercure.fr/calendar/">ÉVÈNEMENT RADIO MERCURE</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a title="MANIFESTATIONS LOCALES" href="https://www.radiomercure.fr/programmes/manifestations-locales/">MANIFESTATIONS LOCALES</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-407 dropdown"><a title="CONTACT" href="https://www.radiomercure.fr/contact/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">CONTACT <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a title="Contactez-nous" href="https://www.radiomercure.fr/contact/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a title="Promouvoir vos événements à la radio" href="https://www.radiomercure.fr/contact/promo/">Promouvoir vos événements à la radio</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a title="Annonceurs" href="https://www.radiomercure.fr/contact/annonceurs/">Annonceurs</a></li>
</ul>
</li>
<li id="menu-item-3336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3336 dropdown"><a title="Assistance" href="https://www.radiomercure.fr/support/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Assistance <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a title="Besoin d&#039;Aide ?" href="https://www.radiomercure.fr/support/">Besoin d&rsquo;Aide ?</a></li>
	<li id="menu-item-3337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3337"><a title="Mes Demandes" href="https://www.radiomercure.fr/support/demandes/">Mes Demandes</a></li>
</ul>
</li>
</ul></div>						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="sr-only">Déplier la navigation</span>
			</button>
				</div>

			</nav>
	</div><div id="primary" class="boxed-layout-header page-header header-filter header-small" data-parallax="active" style="background-image: url('https://www.radiomercure.fr/wp-content/uploads/2017/10/REPORTAGE.png');">

				<div class="container">
			<div class="row">
				<div class="col-md-10 col-md-offset-1 text-center">
					<h1 class="hestia-title entry-title">Tous Ensemble Contre le MYELOME					<h4 class="author">
						Publié par <a href="https://www.radiomercure.fr/author/webmasterradiomercure-com/" class="vcard author"><strong class="fn">Radio Mercure</strong></a> le <time class="date updated published" datetime="2017-10-10T09:30:33+02:00">10 octobre 2017</time>						</h4>
				</div>
			</div>
		</div>
	</div>
</header>
<div class="main main-raised">
	<div class="blog-post blog-post-wrapper">
		<div class="container">
			
<div class="row">
			<div class="row-sidebar-toggle">
			<span class="hestia-sidebar-open btn btn-rose"><i class="fa fa-list" aria-hidden="true"></i></span>
		</div>
			<div class="col-md-3 blog-sidebar-wrapper  sidebar-toggle-container">
		<div class="row-sidebar-toggle">
			<span class="hestia-sidebar-close btn btn-rose"><i class="fa fa-times" aria-hidden="true"></i></span>
		</div>
		<aside id="secondary" class="blog-sidebar" role="complementary">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><h5>En direct</h5><div class="textwidget custom-html-widget"><script type="text/javascript">
function player() {
window.open("http://media.radiomercure.net/app/player-site.php","popup","width=965,height=210,scrollbars=0");
}
</script>
<div class="effet" align="center">
<a href="#" onclick="player()"><img src="https://www.radiomercure.fr/wp-content/uploads/2017/08/PLAYER-WIDGET.png" width="100%" title="Cliquez pour Écouter. Attention ouverture d'une fenêtre POPUP, veillez à autoriser ou désactiver le blocage sur votre navigateur si un message d'avertissement apparaît" /></a>
</div>
<div align="center" class="btn-group btn-group-justified">
<a href="#" onclick="player()" class="btn btn-primary" title="Cliquez pour Écouter. Attention ouverture d'une fenêtre POPUP, veillez à autoriser ou désactiver le blocage sur votre navigateur si un message d'avertissement apparaît">Écouter le Direct</a>
</div></div></div><div id="text-11" class="widget widget_text"><h5>En Podcast</h5>			<div class="textwidget"><p><!-- Start - Sx RSS Ticker v2.0--><div class="srt-bloc srt-list-"><ul class="srt-clearfix"><li><div><a href='http://podcast.radiomercure.fr/media/lundi-sports-71'>LUNDI SPORTS</a></div><div>16 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/chansons-dhier-et-daujourdhui-97'>CHANSONS D&#039;HIER ET D&#039;AUJOURD&#039;HUI</a></div><div>14 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/electronic-therapy-68'>Electronic Therapy</a></div><div>13 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/accordez-donc-vos-accordeons-100'>ACCORDEZ-DONC VOS ACCORDÉONS</a></div><div>13 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/football-3'>FOOTBALL</a></div><div>FC CHAMBLY - PAU en National</div></li><li><div><a href='http://podcast.radiomercure.fr/media/urban-connexion-32'>URBAN CONNEXION</a></div><div>11 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/mercure-football-club-58'>Mercure Football Club</a></div></li><li><div><a href='http://podcast.radiomercure.fr/media/les-decibels-sont-dans-les-pres-71'>Les Décibels sont dans les prés</a></div><div>12 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/incorrigible-29'>INCORRIGIBLE</a></div><div>12 octobre</div></li><li><div><a href='http://podcast.radiomercure.fr/media/football-2'>FOOTBALL</a></div></li></ul></div>
<!-- End - Sx RSS Ticker --><script type="text/javascript">jQuery(document).ready(function(){	if ( jQuery( ".srt-list-" ).length ) {		jQuery(".srt-list-").easyTicker({			direction: "up",			easing: "easeOutQuart",			speed: "slow",			interval: 9000,			height: "auto",			visible: 1,			mousePause: 1		});	}	});</script></p>
<p><a href="https://podcast.radiomercure.fr" target="_blank" rel="noopener">Toutes les Émissions</a></p>
</div>
		</div><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h5>Èvènements</h5>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			Il n&#039;y a aucun événement à venir.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;calendar&#x2F;">
					Voir le calendrier
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Ajouter
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copiez cette URL pour votre propre calendrier Timely ou cliquez pour ajouter à votre calendrier au format texte enrichi"
				href="http&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Ajouter au Calendrier Timely
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="S’abonner à ce calendrier dans votre calendrier Google"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwww.radiomercure.fr&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Ajouter à Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="S’abonner à ce calendrier dans MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Ajouter à Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="S’abonner à ce calendrier dans Apple Calendrier/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Ajouter à Apple Calendrier
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="S&#039;abonner à ce calendrier dans un autre calendrier en texte brut"
			  href="http&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Ajouter à un autre calendrier
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;www.radiomercure.fr&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h5>Nous Suivre</h5><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiomercure%2F&tabs&width=260&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=491277114377089" width="260" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><h5>Météo</h5><div id="awesome-weather-beauvais" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-804 awe-desc-couvert awe-preset-cloudy darken" style=" color: #ed7c0b; "><div class="awesome-weather-cover" style='background-image: url(https://www.radiomercure.fr/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Beauvais</div><div class="awesome-weather-current-temp"><strong>12<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">couvert</div><div class="awe_humidty">humidité: 100%</div><div class="awe_wind">vent: 2m/s ONO</div><div class="awe_highlow">MAX 17 &bull; MIN 15</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mer</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jeu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ven</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sam</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">10<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dim</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>		</aside><!-- .sidebar .widget-area -->
	</div>
		<div class=" col-md-8 single-post-wrap col-md-offset-1">
		<article id="post-3361" class="section section-text">
			<p>Le Centre Hospitalier de Beauvais accueillera le samedi 14 octobre à partir de 13h la 12ème journée nationale d’information sur le myélome multiple organisée par <a href="http://www.af3m.org/" rel="noopener" target="_blank">l’association AF3M</a>.<span id="more-3361"></span></p>
<p>Le thème principal retenue pour cette journée est la gestion de la fatigue et de la douleur face à cette maladie, Le Myélome multiple plus communément appelé cancer de la moelle osseuse.</p>
<p>Cette après-midi de rencontres, d’échanges, débats, questions/réponses se déroulera à l’hôpital de Beauvais dans la salle de réception du bâtiment Azur.</p>
<p>Elle offrira l’occasion, aux patients et à leurs proches de discuter entre eux, mais aussi, avec les membres de l’équipe du pole cancérologie de l’hôpital de Beauvais, en particulier le Docteur Ghomari chef du service d’hématologie-oncologie et ses collaborateurs. Tous les aspects de la maladie pourront être évoqués : ses traitements, les effets secondaires, les soins de supports, l’alimentation, l’esthétique, le soutien psychologique, le maintien dans l’emploi, l’accompagnement social et bien d’autres.</p>
<p>C’est à cette occasion que Jean-Luc Bonnay, notre critique cinéma maison, mais on le sait moins, également patient expert, a reçu dans le cadre du Reportage de la Rédaction sur Radio Mercure, monsieur Patrick Coutellier, responsable dans le département de l’Oise pour l’association AF3M. Nous vous proposons de suivre cet entretien, effectué dans une ambiance bienveillante à l’égard des patients et de leurs proches, pour évoquer comme il se doit cette maladie rarement mise en lumière dans les médias.</p>
<p>L’AF3M vous attend donc nombreux, le samedi 14 Octobre au centre hospitalier de Beauvais à partir de 13h, parce que l’on aborde mieux ce que l’on connait mieux.</p>
<div class="lecteur-effet">
<table width="100%" border="0">
<tr>
<td valign="top" align="center" width="50%">
<iframe class="lecteur-effet" sandbox width="400" height="225" frameborder="0" src="https://podcast.radiomercure.fr/media/le-reportage-de-la-redaction-50
/embed_player"></iframe></td>
<td valign="top" width="50%">
<h5><b><font color="#f76e10">Le Reportage Rédaction</font></h5>
<p>Jean-Claude</b></td>
</tr>
</table>
</div>
		</article>

		<div class="section section-blog-info">
			<div class="row">
				<div class="col-md-6">
					<div class="entry-categories">Catégories :						<span class="label label-primary"><a href="https://www.radiomercure.fr/category/reportages/">Le Reportage de la Rédaction</a></span>					</div>
									</div>
				 <div class="col-md-6">
			<div class="entry-social">
				<a target="_blank" rel="tooltip" data-original-title="Share on Facebook" class="btn btn-just-icon btn-round btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/"><i class="fa fa-facebook"></i></a>
				<a target="_blank" rel="tooltip" data-original-title="Share on Twitter" class="btn btn-just-icon btn-round btn-twitter" href="https://twitter.com/home?status=Tous Ensemble Contre le MYELOME - https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/"><i class="fa fa-twitter"></i></a>
				<a target="_blank" rel="tooltip" data-original-title=" Share on Google+" class="btn btn-just-icon btn-round btn-google" href="https://plus.google.com/share?url=https://www.radiomercure.fr/reportages/tous-ensemble-contre-le-myelome/"><i class="fa fa-google"></i></a>
			</div></div>			</div>
			<hr>
					</div>
	</div>
	</div>

		</div>
	</div>
</div>
			<div class="section">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<h2 class="hestia-title text-center">Articles similaires</h2>
							<div class="row">
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://www.radiomercure.fr/reportages/en-chan-tee/" title="EN-CHAN-TÉE">
														<img width="360" height="240" src="https://www.radiomercure.fr/wp-content/uploads/2017/09/REPORTAGE-360x240.png" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://www.radiomercure.fr/category/reportages/" title="Voir tout les articles dans Le Reportage de la Rédaction" >Le Reportage de la Rédaction</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://www.radiomercure.fr/reportages/en-chan-tee/" title="EN-CHAN-TÉE" rel="bookmark">
														EN-CHAN-TÉE													</a>
												</h4>
												<p class="card-description">Tranches de vie, anecdotes fantasques, le spectacle intitulé « En-Chant-Tée », petites confidences sur le répertoire des années 50 , est une pièce musicale sur un texte original de Rebecca Grammatyka et Elodie Sauvage qui en ont<a class="moretag" href="https://www.radiomercure.fr/reportages/en-chan-tee/"> Lire la suite&hellip;</a></p>
											</div>
										</div>
									</div>
																							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrapper">
					<footer class="footer footer-black footer-big">
				<div class="container">
									<div class="hestia-bottom-footer-content">
						<div class="hestia-bottom-footer-content">
		<ul id="menu-wps-login" class="footer-menu pull-left"><li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a href="https://www.radiomercure.fr/register/">Inscription</a></li>
</ul>			<div class="copyright pull-right">
			<a href="https://themeisle.com/themes/hestia/" target="_blank" rel="nofollow">Hestia</a> | Propulsé par <a href="http://wordpress.org" rel="nofollow">WordPress</a>		</div>
				</div>
					</div>
					</div>
			</footer>
		<div style="display: none">
			</div>
			</div>
	</div>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiomercure.fr/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    				<img id="wpsp_support_btn" alt="support" src="https://www.radiomercure.fr/wp-content/uploads/rightSupportBtn2.png" style="bottom: 35px;right: 0px;" />
				<div id="wpsp_support_front_panel" style="right: -300px;bottom: 10px;">
					
<div id="support_panel_title">
	<img alt="icon" class="support_panel_icon" src="https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/images/support_icon.jpg" >
	<div id="support_panel_title_text">Besoin Aide ?</div>
	<img alt="Close" id="support_panel_close" src="https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/images/close.gif" >
</div>
<div id="support_page_redirect" class="front_support_menu">
	<img alt="menu-icon" class="support_panel_icon" src="https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/images/support-icon.png" >
	<div class="support_panel_menu_text">Support Ticket</div>
</div>
				</div>
				
				<script type="text/javascript">
					jQuery(document).ready(function(){
													jQuery('#wpsp_support_btn').click(function(){
								open_support_panel();
							});
							jQuery('#support_panel_close').click(function(){
								close_support_panel();
							});
							jQuery('#support_page_redirect').click(function(){
								window.location.href="https://www.radiomercure.fr/support/";
							});
											});
					function open_support_panel(){
						jQuery('#wpsp_support_front_panel').animate({ "right": "+=300px" }, "slow" );
					}
					function close_support_panel(){
						jQuery('#wpsp_support_front_panel').animate({ "right": "-=300px" }, "slow" );
					}
				</script>
				<div id="wpsp_front_popup" onclick="wpsp_close_front_popup();" style="display: none;"></div>
<div id="wpsp_front_popup_inner" style="display: none;">
    <div id="wpsp_front_popup_blank"></div>
    <div id="wpsp_front_popup_body" style="display: none;"></div>
</div>
<img id="wpsp_front_popup_close_btn" alt="Close Button" onclick="wpsp_close_front_popup();" style="display: none;" src="https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/images/close_btn.png"/>
<img id="wpsp_front_popup_loading_img" alt="Loading Image" style="display: none;" src="https://www.radiomercure.fr/wp-content/plugins/wp-support-plus-responsive-ticket-system/asset/images/ajax-loader@2x.gif?ver=8.0.7"/><!-- Powered by WPtouch: 4.3.21 --><link rel='stylesheet' id='thickbox-css'  href='https://www.radiomercure.fr/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiomercure.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiomercure.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/themes/hestia/assets/bootstrap/js/bootstrap.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/themes/hestia/assets/js/material.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/themes/hestia/assets/js/jquery.matchHeight.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/themes/hestia/assets/js/sectionsMatchHeight.js?ver=1.1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hestiaViewcart = {"view_cart_label":"Voir le panier","view_cart_link":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-content/themes/hestia/assets/js/scripts.js?ver=1.1.44'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radiomercure.fr/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.radiomercure.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomercure.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui, j'accepte !!</a><a href="http://www.cnil.fr/vos-obligations/sites-web-cookies-et-autres-traceurs/que-dit-la-loi/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a>
				</div>
			</div></body>
</html>
